+ Responder Tema
Resultados 1 al 10 de 10

Tema: Humo blanco al arrancar y sonido metalico

  1. #1
    Novato
    Fecha de Ingreso
    13 may, 17
    Coche
    1.3 cdti 75cv
    Mensajes
    8

    Humo blanco al arrancar y sonido metalico

    Hola buenas hace cosa de menos de 1 mes hemos comprado un opel corsa 1.3 cdti 75cv ecoflex del 2009 y resulta que al arrancar por las mañanas en frio hecha un humo blanco con un olor muy fuerte el relenti es más o menos normal algo más fuerte pero normal en los diesel el problema está que a los 3 segundos de verlo arrancado suena algo metálico en el motor que en menos de 1 min se va quitando hasta que desaparece. El coche una vez que pasa unos 2 o 3 min va perfecto ni humos ni ruido metalico nada. Se le ha cambiado los calentadores, válvula egr, creéis que puede ser el tensor de la distribución? Perdón por el textaco jajajajajaja
    Saludos

  2. #2
    Profesional Avatar de Txuchin
    Fecha de Ingreso
    08 feb, 09
    Ubicación
    Las Tablas (Madrid) zona residencial del sur de Bilbao
    Coche
    Corsa B 1,2 16v
    Mensajes
    2,440

    Re: Humo blanco al arrancar y sonido metalico

    Podría ser el famoso tensor hidráulico, aunque no es fácil de distinguir el sonido y mucho menos por carta. En el arranque en frío el sonido "a taqués" del diesel es más o menos normal ya que el gasóleo arde con retardo, por lo que es como si el punto de encendido estuviese algo atrasado, Por eso en estos motores los calentadores se mantienen encendidos en frío un tiempo después del arranque, para suavizar la respuesta del motor.
    Habría que comprobar si los calentadores siguen estando alimentados un rato después de arrancado el motor y también ir localizando a algún amigo/conocido/vecino con el mismo motor para comparar el sonido en el arranque en frío que es mucho más fiable que cualquier cosa que te digamos por aquí.
    No firmo porque no se escribir

  3. #3
    Novato
    Fecha de Ingreso
    13 may, 17
    Coche
    1.3 cdti 75cv
    Mensajes
    8

    Re: Humo blanco al arrancar y sonido metalico

    Haber si mañana por la mañana lo cojo en frio y hago un vídeo si fuese el tensor sería más o menos estos síntomas no? De humo y eso lo que pasa que al coche no le cuesta arrancar ni nada sabes

  4. #4
    Novato
    Fecha de Ingreso
    13 may, 17
    Coche
    1.3 cdti 75cv
    Mensajes
    8

    Re: Humo blanco al arrancar y sonido metalico

    Este no es el video de mi coche pero al arrancar es esto el sonido del motor que se escucha de fondo tambien https://youtu.be/Q2S12LRTj-Q

  5. #5
    Principiante
    Fecha de Ingreso
    31 oct, 13
    Ubicación
    Toledo (España)
    Coche
    Corsa 1.3 CDTI 04
    Mensajes
    32

    Re: Humo blanco al arrancar y sonido metalico

    Cita Iniciado por Cristian19 Ver Mensaje
    Este no es el video de mi coche pero al arrancar es esto el sonido del motor que se escucha de fondo tambien https://youtu.be/Q2S12LRTj-Q
    Uff, ese es el humo que echaba el mio a veces, pero el ruido metalico a mi no me lo hacia (sonaba como si fuese a 3 cilindros y algo mas de humo blanco). Lo raro / mejor es que llevo unos dias arrancando y no me lo ha vuelto a hacer.
    Ese ruido metalico yo lo llevaria a que te lo miren.

  6. #6
    Novato
    Fecha de Ingreso
    13 may, 17
    Coche
    1.3 cdti 75cv
    Mensajes
    8

    Re: Humo blanco al arrancar y sonido metalico

    tengo algunas noticias tengo un colega que es mecanico de motos y me estuvo mirando la bomba de inyenccion aver si podia ser de hay pero piensa que es el tensor de la cadena por lo visto este tensor se llena de aceite y puede estar un poco atascado o lo que sea y solo suena en frio ese ruido metalico porque no se llenara bien de aceite y no tensara la cadena bien y de hay que choque contra el carter. yo lo que pienso que o es eso o es un inyector que gotea pero si fuese el inyector lo haria siempre no? no solo en frio y no sonaria nada metalico en frio pienso. haber si me paso por un taller y aver lo que me dicen.

  7. #7
    Profesional Avatar de Txuchin
    Fecha de Ingreso
    08 feb, 09
    Ubicación
    Las Tablas (Madrid) zona residencial del sur de Bilbao
    Coche
    Corsa B 1,2 16v
    Mensajes
    2,440

    Re: Humo blanco al arrancar y sonido metalico

    Yo también pienso que la cosa parece más del tensor hidráulico...........
    No firmo porque no se escribir

  8. #8
    Frecuente
    Fecha de Ingreso
    27 ago, 10
    Coche
    corsa C 1.2 twinp
    Mensajes
    148

    Re: Humo blanco al arrancar y sonido metalico

    al menos en mi coche, el tensor de la cadena de distribución es como este, que lo he tenido en la mano cuando lo cambié...
    http://www.ebay.co.uk/itm/VAUXHALL-C...oAAOxyyq5TLFXh

    y no es hidráulico, lleva un muelle, de hecho cuando lo compras viene comprimido y sujeto por una arandela, como se ve abajo a la derecha en la foto, y la tapa del motor de ese lado lleva un tapón para poder acceder a él y bloquearlo in situ,
    http://www.ebay.co.uk/itm/FOR-VAUXHA...kAAOSwcLxYDKBG

    otra cosa es que con el aceite adecuado o no, la cadena vaya mejor o peor o incluso el émbolo del tensor vaya más o menos suave, pero es de muelle, no hidráulico...

    los primeros se fatigaban pronto, mucho antes de la duración estimada de cadenas y patines, parece que los últimos van algo mejor (ya les vale a los de Opel), a mí la verdad es que me parece bastante pequeño para el trabajo que tiene que hacer...

  9. #9
    Novato
    Fecha de Ingreso
    13 may, 17
    Coche
    1.3 cdti 75cv
    Mensajes
    8

    Re: Humo blanco al arrancar y sonido metalico

    mañana lo voy a llevar a mi taller de confianza y haber lo que me dicen respeto al aceite a mi toyota corolla le hecho el dulf 5-30w que siempre me ha ido muy bien y cuando compre el opel corsa le hice un cambio de aceite y le eche gm dexos 2 5-30w que por lo visto es aconsejable para este motor nose si sera verdad o no.

  10. #10
    Frecuente
    Fecha de Ingreso
    08 jul, 09
    Ubicación
    TENERIFE
    Mensajes
    133

    Re: Humo blanco al arrancar y sonido metalico

    Puede ser también que la puesta a punto de la bomba no este inyectando a tiempo que este atrasando o adelantando.Pero se notaría perdida de potencia.

+ Responder Tema

Temas Similares

  1. Respuestas: 6
    Último Mensaje: 16/05/2017, 07:18
  2. Cuesta arrancar y humo blanco
    Por Julio en el foro Corsa C (2000-2006)
    Respuestas: 36
    Último Mensaje: 13/02/2013, 14:47
  3. Respuestas: 10
    Último Mensaje: 29/04/2011, 00:20
  4. HUMO BLANCO
    Por yave en el foro Corsa C (2000-2006)
    Respuestas: 20
    Último Mensaje: 12/04/2010, 17:08
  5. Humo blanco
    Por Dufralit en el foro Mecánica
    Respuestas: 5
    Último Mensaje: 13/05/2009, 11:15

Marcadores

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes