Anuncio

Colapsar
No hay anuncio todavía.

Mando limpiaparabrisas funciona al revés

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Fran379
    respondió
    Solucionado! Estaban al revés como me dijisteis. La bomba tiene dos salidas de agua, una para la Luna delantera y otra para la trasera, estaban puestas a la inversa. Las he cambiado y solucionado! Gracias!!!

    Dejar un comentario:


  • Fran379
    respondió
    gracias! probare y os cuento resultados!

    Dejar un comentario:


  • rafis
    respondió
    Eso me paso a mi cambiando la bomba de liquido de limpia , y tube que dar la vuelta a los cables. ( el conector solo habia una forma de encajarlo , pero poniendo bien , me pasaba lo mismo q a ti )

    Dejar un comentario:


  • Txuchin
    respondió
    ¡Jeje! tiene toda la pinta de que los cables de la bomba de agua están "viciversaos" como diría un amigo mío. Si los inviertes seguro que todo irá bien.

    Dejar un comentario:


  • Fran379
    comenzado un tema Mando limpiaparabrisas funciona al revés

    Mando limpiaparabrisas funciona al revés

    Hola a todos, tengo una duda con el mando del limpia, resulta que si echo hacia atrás el mando en lugar de echar el agua a la Luna delantera lo echa a la de atrás, se ponen a funcionar los limpias delanteros que eso es correcto pero el agua por detrás. Si lo pulso hacia delante echa el agua por delante y se pone a barrer el limpia trasero.
    No tengo ni idea si eso es porque esta roto el mando o si tiene que ver con algo de programación.
    Os ha pasado a alguien algo parecido?
    El modelo es el corsa d 1.2 80cv de 2009
    Un saludo a todos
Trabajando...
X