Anuncio

Colapsar
No hay anuncio todavía.

se apaga en marcha

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • angela
    respondió
    ya hace tiempo de este mensaje claro. a mí me pasó algo parecido, y era el cable sensor de velocidad que sale del cuadro y se une a un cable que entra en la centralita. en su día me entró agua en el coche y estuve empatando cables, cinta aislante, etc, y me dejé esos 2 cables sin unir. el coche en punto muerto en un semáforo se apagaba. todo por un cable!!

    Dejar un comentario:


  • schwx
    respondió
    si tiene egr una limpiezita siempre te saca de dudas por lo de los tirones y q se para... en algunos modelos de corsa b existe un reprogramacion para la autolimpieza de la valvula egr

    Dejar un comentario:


  • topekin123
    respondió
    Mira a ver si es de la injección monopunto....

    Dejar un comentario:


  • Sobek
    respondió
    buenas corsinha, ese es el misterio que estuve intentando resolver junto con mi padre durante un mes. el coxe iba perfecto pero de repente se paraba, al rato volvia a encender y volvia a estar perfecto hasta la proxima, te digo k lo metimos en todos los talleres y todo perfecto, lo metimos en la casa y nos kerian sakar 2000 euros por cambiar todo el bloke.. al final mi padre cansado se dedico a limpiar fusibles, y todo el motor moviendo cables etc... (( pense k iba a ser una boberia mas )) pero a partir d ese dia no ha welto a pasarnos nada x el estilo, no se si te sirvo de ayuda, pero es muy jodido ese problema k tienes tu ahora, que tengas suerte

    Dejar un comentario:


  • corsinha
    comenzado un tema se apaga en marcha

    se apaga en marcha

    Hola, mi corsita se apaga en marcha, así, sin más. Cuando voy por carretera a veces, dá algún tirón pero tira bien. Cuando empiezo a reducir a tercera o a segunda, entonces va y se apaga. Esto lo hace cuando le parece. Puedo hacer 140 km. sin problema y conducir dos semanas seguidas sin que pase nada pero cuando le dá la neura, va y se apaga. De que puede ser? Le metieron el ordenador y no da nada raro y además, acaban de hacerle la revisión y cambiarle todo, aceite, filtros... Alguien tiene idea? Gracias.
Trabajando...
X