Anuncio

Colapsar
No hay anuncio todavía.

No arranca a la primera

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • No arranca a la primera

    Hola a todos, mi corsa no arranca a la primera como el título dice. Pongo contacto en frío, después de haber dormido toda la noche, y le doy arranque y es como si no le llegara gasolina, paro y vuelvo a poner contacto y arranca a la primera. He probado en hacer varios giros de contacto con la llave y escuchar la bomba, al primero suena como que gira rápido, al segundo giro suena igual pero al final se nota como se ralentiza un poco y coge presión, y al tercer giro ya suena ralentizada, entonces le doy arranque y a la primera arranca. Estoy pensando que puede ser el regulador de presión de la gasolina aunque cierto no lo se. Que opináis? Os ha pasado a alguien? Mi corsa es el D 1.2 80cv gasolina de 2009. Motor Z12XEP
    Saludos a todos!

  • #2
    Hola, no se que puede ser, pero si dices que dandole al contacto y quitandolo varias veces antes de arrancar para que la bomba actue varias veces enviando combustible y asi te arranca bien,
    una cosa que podria ser es que entre aire al circuito de alimentación por algun punto y por eso a la primera se ha llenado de aire y no arranca bien
    Pero no te puedo ayudar mucho de como verificar esto, supongo que revisando por si se ve algun conducto en mal estado con grietas o algo flojo...

    respecto al regulador de gasolina ese que dices ni idea, a ver que mas te dicen por aqui


    Comentario


    • #3
      Me pasa lo mismo en el primer arranque no arranca pero quito contacto le vuelvo a dar y a la primera, el mío es el 1.4 gasolina comprado de segunda mano, ¿alguna idea? Gracias

      Comentario


      • #4
        Originalmente publicado por Fran379 Ver Mensaje
        Hola a todos, mi corsa no arranca a la primera como el título dice. Pongo contacto en frío, después de haber dormido toda la noche, y le doy arranque y es como si no le llegara gasolina, paro y vuelvo a poner contacto y arranca a la primera. He probado en hacer varios giros de contacto con la llave y escuchar la bomba, al primero suena como que gira rápido, al segundo giro suena igual pero al final se nota como se ralentiza un poco y coge presión, y al tercer giro ya suena ralentizada, entonces le doy arranque y a la primera arranca. Estoy pensando que puede ser el regulador de presión de la gasolina aunque cierto no lo se. Que opináis? Os ha pasado a alguien? Mi corsa es el D 1.2 80cv gasolina de 2009. Motor Z12XEP
        Saludos a todos!
        Al mio también le pasa lo mismo aveces pero no me fijado en el ruido de la bomba, el mio lleva bobina,batería y bujias nuevas así que supongo que será eso, es el mismo motor que el tuyo, la bomba que es la que va en el deposito debajo del asiento?
        Editado por última vez por J.checa; https://www.comunidadcorsa.com/foros/member/23191-j-checa en 22/09/2021, 09:11 .

        Comentario


        • Fran379
          Fran379 comentó
          Editar un comentario
          Hola, si. Al poner contacto se puede escuchar si le prestas atención. No se escucha escandalosamente pero se puede oir con el coche cerrado y en un lugar relativamente tranquilo sin mucho ruido. También le quiero hacer lo mismo que tu, bobinas nuevas y bujias. A ver si así se soluciona, aunque el coche en funcionamiento va súper fino, así que pienso que no será eso, pero nunca está de más ir renovando piezas y mantener el motor en perfecto estado. La batería es nueva así que la descarto.
      Trabajando...
      X