Anuncio

Colapsar
No hay anuncio todavía.

se le va la corriente a la radio

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • se le va la corriente a la radio

    bueno pues tengo una radio sony relativamente nueva que se apaga cuando le da la gana , mas bien se queda sin corriente y al rato le vuelve. sucede siempre que voy rodando con el coche, no tengo sub ni nada por el estilo, abri la radio y le heche una visual por encima y estaba bien(o eso creo). ya comprobe fusible de la radio, el del coche. la duda que tengo es, si es culpa de la radio que esta mal o es algun cable que hace mal contacto y hace que se apague. yo pense en coger corriente del mechero y ponersela a radio(quitando uno y poniendo otro cable) haber si asi diferencio el problema. me aconsejais que haga esto para saberlo?? o hay otros metodos para saberlo y tambien para arreglar el problema???

    P.D: todos los conectores estan bien puestos y revisados

    1.2 16v 75cv dando guerra desde 2003

  • #2
    se apaga derepente, o hace como si iciera las secuencia de apagado??

    no se si me expliko, kuando se apaga, hace marikonadillas de... bye bye o asi...

    o es komo si lo deskonectaras de golpe?

    se borran las presintonias de la radio?

    se oye correctamente por todos los canales?

    Corsa C 1.7 CDTI 100cv Sport `04
    Corsa

    Comentario


    • #3
      no hace ninguna *******adilla, si es como si la desconectase de golpe. y logicamente se borra todo. y si se escucha perfectamente cuando funciona

      1.2 16v 75cv dando guerra desde 2003

      Comentario


      • #4
        entonces... es posible ke el boton de reset se pulse... o el cable que alimenta la memoria y el positivo este mal... alguna posibilidad?

        Corsa C 1.7 CDTI 100cv Sport `04
        Corsa

        Comentario


        • #5
          is posible...

          tambien "is posible" que todo el cachibache que sostiene el fusible de paso (cilindrico) este mal... a mi me pasaba y yo directamente elimine el fusible de paso (ya que la radio ya tiene su propio fusible...) y desde ai bien...

          tambien is posible que la masa no este bien "empalmada" o bien enganchada a la chapa...

          tambien is posible que te hayas comprado una kk de radio, pero eso en el peor de los casos claro, no quiero desmoralizarte ahora mismo ...

          mira a ver lo del fusible de paso...

          saludos!

          Comentario


          • #6
            no se pero mañana voy a modificar la corriente atraves del mechero y os contare aer que sale de eso.

            1.2 16v 75cv dando guerra desde 2003

            Comentario


            • #7
              bueno pues hoy arregle la radio o eso creo, la antena hacia corto y simplemente rasss!!! lo corte y se acabo el problema jajaja

              1.2 16v 75cv dando guerra desde 2003

              Comentario

              Trabajando...
              X