Anuncio

Colapsar
No hay anuncio todavía.

problemas en el encendido

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • problemas en el encendido

    Saludos a todos
    les escribo desde Chile
    Tengo un problema con el opel corsa que me compre es del año 94 motor 1.4i

    El problema es : el domingo por la mañana iba en cuarta cuando el auto solo dejo de funcionar y quede en panne.
    Busque a un amigo mecanico, despues de indagar que podia ser nos dimos cuenta que las bujias estaban mojadas ( ya que el dia anterior le habia realizado un lavado de motor ), pero nada daba contacto pero no prendia, asi que cambiamos la bobina y funciono al instante, el siguiente problema surgio ayer lunes, ya que el auto parte pero le cuesta ahora, y cuando voy andando, como que el auto se chupa y no tira, como si tuviese hipo.
    lo mande al mecanico, creo que la tapa del distribuidor esta malena
    que me aconsejan uds. ya que comprenderan que estoy bien triste ya que el auto lo compre el jueves 16 de agosto, y no ha pasado unasemana y ya tengo problemas y gastos que realizar.

    ademas como recien lo compre que tendria que realizar para que el auto quede funcionando bie ( es mi primer auto )
    gracias y saludos
    Opel Corsa Swing 5p. 1.4i 1994

  • #2
    Está claro que el lavado de motor ha sido realizado desastrosamente. Hay que tener mucho cuidado, porque estamos viendo cuál es el resultado si no se tapan bien los elementos eléctricos.

    Mi consejo sería cambiar cables y bujías, asegurándote de que todo está bien seco.

    Por cierto, Carlos, estaría bien que pasases por tu tema de presentación (pincha aquí) y lo completaras con algunos datos sobre ti y tu Corsa.

    Espero que se solucionen pronto esos problemas.

    Saludos.
    Respeta las Normas y disfruta del Foro!!!
    Preguntas Frecuentes

    Redes: @comunidadcorsa
    >> Facebook
    >> Twitter
    >> Instagram

    Comentario

    Trabajando...
    X