Anuncio

Colapsar
No hay anuncio todavía.

Mi corsa C me da "tirones" al acelerar

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Mi corsa C me da "tirones" al acelerar

    Hola!Me he comprado un corsa hace bien poco, una semana casi dos. Es un 1.7 di del año 2001 y me a costado 3600, creo k es un precio justo...pero bueno la cuestion esk cuando el coche sta frio, cuando acelero pasando de 2000 y poco vueltas, empieza a dar como unos tirones. Al principio pense que podia ser el soplado del turbo k gana presion y empieza a funcionar sobre 2000 y pico, pero tendria k ser progresivo y aparte sk ls tirones son cortos es como si hiciera un baiben. Otra cosa que me desconcierta esk cuando el coche lleva un rato en marcha, k el motor va caliente, los tirones desaparecen y va perfecto. No se si es un problema sin importancia o no pero por si acaso si alguien me puede dar una pista de lo que le pasa se lo agradeceria mucho.Eso si por todo lo demas estoy encantado cn mi corsa XD

  • #2
    Muchas gracias por avisarme. No tenia ni idea, a sido un fallo no leerme las normas. Ya me las he leido y espero no tener ningun otro error. Ahora mismo voy a presentarme al subforo presentaciones. Saludos.

    Comentario


    • #3
      Sigo necesitando ayuda, asik si alguien me puede echar un cable se lo agradeceria mucho. Saludos

      Comentario


      • #4
        mm EGR ?¿?

        te marca alguna veria? ...
        Corsa C 1.3 TurboOoO

        http://www.comunidadcorsa.es/modules...ewtopic&t=3236

        Comentario


        • #5
          No me marca nada, es muy estraño, adms ayer lo cogi y parecia k lo hacia menos y oy otra vez lo ha hecho un huevo.

          Comentario


          • #6
            A mi me pasaba al principio tambien pero cada vez menos. En mi caso yo creo que era que no me habia hecho al acelerador, ya que como es electronico, pero bueno. A mi sobre todo me pasaba en 1 y 2, a partir de 2 nada.

            Un saludete

            Comentario


            • #7
              Puede k sea lo k dices, no se, ami me pasa en las demas marchas tmbien, y creo k no es el acelerador pork lo mantengo constante acelerando, vamos k no esk me tiemble el pie. Un amigo me a diso que igual estoy un poco paranoico, XD, pork el otro dia no me lo hizo. No se creo k voy a ignorarlo, como lo tengo nuevo iba atento a todo y igual e sido demasiado kiskilloso. Mi tio que sabe un poco del tema, me a dicho k si me pasa solo en frio, k no me preocupe. Gracias y un saludo!

              Comentario


              • #8
                No no, si yo tambien lo llevaba constante, pero aun asi se notaba bastante, pero vamos que no le di importancia tampoco y na ya como la seda. jeje

                Un saludete y si no va a mas no le des mucha importancia tampoco.

                Comentario


                • #9
                  acelerador

                  ola buenas ami m pasa lo mismo digo k sera normal nose en todasa las marchas

                  Comentario


                  • #10
                    a mi tambien me ha pasado igual, al principio de tener el coche cuando lo tenia ya unos 4 o 5 meses me lo hacia tambien al acelerar y me parecia raro pero ahora ya no me lo hace, un saludo
                    no me da miedo mañana, porque he visto ayer y me encanta hoy

                    Comentario

                    Trabajando...
                    X