Anuncio

Colapsar
No hay anuncio todavía.

Houston, tenemos un problema, grave, ayuda please

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Houston, tenemos un problema, grave, ayuda please

    bueno, como dije en la presentacion, no tengo corsa pero tengo unos amigos que si tienen un 1.3 CDTI del 2002,

    y hace poco tuvieron un accidente, culpa suya, nada serio toque delantero izquierdo, sin daños fisicos ni saltaron los air bag´s, pero el seguro no les pagaba un duro, y la reparacion en chapisteria rodaba los 5000 euros por cambiar capo, aleta izq, lamina de paragolpes delantero faros faldon delantero radiadores... y pocas cosas mas, asi que decidieron comprar otro coche, pero el corsita sigue hay en la cochera, asi que fuimos a un desguace y sin prisa pero sin pausa hemos cambiado todos los radiadores ventiladores y demas cosas pero no arrancaba, nos pusimos a revisar el cableado y encontramos algunos cables un poco machacados asi que los reparamos, pero sigue sin arrancar, alguna idea?
    los calentadores funcionan bien y llega gasoil a los inyectores pero nada.
    tambien habia oido que si te das un golpe algunos coches cortan la inyeccion para evitar daños mayores si alguien sabe algo de esto que por favor nos heche un cable puesto que mis colegas no saben que hacer con el corsita y nos da pena a todos tirarlo total en la cochera no pide pan.

    muchas gracias y perdonad por la parrafada.

  • #2
    Como no deis un poquito más de detalles jeje... ¿El panel de instrumentos se ilumina pero no arranca, o simplemente está muerto sin más?

    Saludos.

    Comentario


    • #3
      el panel de instrumentos se ilumina correctamente, aparentemente todo está bien, la unica diferencia esque no arranca, el motor de arranque funciona, hemos aflojado el manguito rigido de un inyector y le llega gasoil, me imagino que pueda ser algo electronico todas las luces se enciendesn bien, mucha gracias por responder.

      Comentario


      • #4
        A ver si podéis dar alguna pista más jeje... Nada más darle al contacto se encienden todos los luminosos de los sensores, pero justo antes de poder arrancar se apagan la gran mayoría. ¿En ese instante previo al arranque que testigos luminosos permanecen encendidos?

        Saludos.

        Comentario


        • #5
          ¿Y porque no probais a enchufarlo al tech2? Puede que os diga donde esta el fallo o porque no arranca, he leido que reparasteis varios cables machacados puede que el problema venga de ahi, ademas supongo que al cambiar vosotros todas las piezas, si lo llevais al taller el presupuesto ya bajaria de 5000 euros, no? yo lo llevaria al taller a que lo enchufaran al tech2 y puede que os diga donde esta el fallo o que le falta por arreglar, un saludo y suerte con el coche
          no me da miedo mañana, porque he visto ayer y me encanta hoy

          Comentario

          Trabajando...
          X