Anuncio

Colapsar
No hay anuncio todavía.

Problema con el arranque en un Corsa A 1.0

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problema con el arranque en un Corsa A 1.0

    Bueno chicos, me estreno pidiendo algo de ayuda, pues aún tras leer por completo todo lo que pude encontrar al respecto... no sé ni por donde empezar a ciencia cierta... y me hace especial ilusión lograr al menos dar con el problema sin necesidad de visitar al médico....

    Sin más, os pongo en situación....


    Corsa mencionado con habituales periódos de inactividad (ya algunos sabéis mis motivos)... de repente un día, de buenas a primeras y sin antecedentes previos, comiena a fallar el arranque, teniendo que llegar a arrancarlo en cambios dos veces... Pues bien, en un mismo día (al principio) llegaba a arrancar perfectamente tanto en frío como en caliente, como a quedarse con la misma.


    Leyendo y leyendo las opciones que he visto son:

    Echar un vistazo/cambiar las bujías por si no está dando chispa ni una. <--(Pendiente)
    Revisar el motor de arranque para echar un vistazo/despegar/cambiar las escobillas. <--(Gran problema, buscándolo no logro ni localizarlo en mi motor........... =()

    Algo que me inquieta también es que, intentando dar con el qué fallaba, observé también dos cables que iban hacia el bloque motor (parte del cárter inferior casi) sueltos... aunque supongo que serán los del indicador del aceite y no tendrá gran relevancia el hecho de que estén sueltos.


    Datillos:
    • *Al principio hace como el amago de intentar arrancar, pero pronto se queda sin nada de fuerza, y ahora por último, parece que ni en cambios arranca (por eso pienso lo de las bujías tb quizás).
      *Batería cambiada por otra completamente nueva sin resultados.
      *Sin téster, me atrevería a decir que el problema no es por tensión, pues todo el tema eléctrico del interior, así como faros, van sin problemas.


    ¿Sugerencias?, ¿creéis que, viendo lo negado que soy... debería dejarlo pasar y recurrir al doctor?
    www.comunidadcorsa.es/modules.php?name= ... 800#113800

  • #2
    Pareceria ser tu bateria pero si dices que la cambiaste sin resultado pues chequea el sistema de carga y arranque, dale una revisada al alternador y al arrancador (este se encuentra en la parte de atras del motor, en el extremo inferior, mas o menos a la altura de donde esta el varillaje de la palanca de cambios). Llevalo al electricista para que lo vea y nos cuentas como te fue. Saludos!
    Parizola
    Chevrolet Corsa B Super 1.0 8v MPFI
    "Nunca subestimes mis 65hp "

    Comentario


    • #3
      Primero de nada pedir perdón por re-subir el hilo... pero quería comentaros que:

      AL FIN MI CORSITA VUELVE A LA VIDA!!!

      Tiene coña pero... tras desmontar filtro, carburador, bujías, bomba de la gasolina, etc........... el problema resultó ser una de las mangueras de gasolina que entra a la bomba... que pillaba aire y no le llegaba la gasolina...................

      Bueno, collejas y demás a un lado... lo importante es que vuelve a ronronear ^^


      P.d- Toy feliz :P
      www.comunidadcorsa.es/modules.php?name= ... 800#113800

      Comentario


      • #4
        Jooooooooooder!! La mayoría de las veces, los problemas tienen un motivo la mar de estúpido! Y este no iba a ser menos!


        Pos nada, me alegro que haya resucitado la máquina!

        Salu2!
        .·.-> Ferrari Testacorssa KitCar <-.·.

        Circuito Galego Xa! supporter.

        Comentario

        Trabajando...
        X