Anuncio

Colapsar
No hay anuncio todavía.

Problema con el cuadro Opel Corsa C

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problema con el cuadro Opel Corsa C

    Hola

    Este es mi primer mensaje. Como he puesto en el titulo tengo un problema con el cuadro de mi Opel Corsa C. El problema es el siguiente:

    Hace poco lo lleve a la casa oficial porque mientras circulaba a veces se me encendia aleatoriamente la luz de freno de mano y se me iban los indicadores del cuadro por algunos segundos. Al final cuando me lo arreglaron me dijeron que me habian reparado unos cables que estaban dañados y que si volvia a tener el mismo fallo seria necesario cambiar el cuadro completo o la centralita del coche. Pues bien, desde eso habré utilizado el coche unas 10 veces más y ahora lo que me hace es que el cuadro funciona correctamente, no se enciende la luz de freno de mano mientras conduzco ni me da ningun otro error pero el la luz de fondo del cuadro no se me enciende. Todos los indicadores como los intermitentes, la luz de freno de mano, la pantalla con el kilometraje etc, no dan ningun problema pero sin embargo la luz de fondo del cuadro se queda siempre apagada.
    Creeis que es problema del cuadro o mejor esta vez lo llevo a otro taller por si donde lo llevé anteriormente me hicieron una chapuza?

    Gracias

  • #2
    CorsaSp16v, tienes que presentarte en el subforo correspondiente antes de poder empezar a postear por el resto del foro. Son las normas.

    Después podremos ayudarte.


    Salu2!
    .·.-> Ferrari Testacorssa KitCar <-.·.

    Circuito Galego Xa! supporter.

    Comentario


    • #3
      hecho

      Comentario


      • #4
        Lo que puedes hacer es desmontarlo y comprobar que no tengas ninguna bombilla fundida, no??

        Salu2!
        .·.-> Ferrari Testacorssa KitCar <-.·.

        Circuito Galego Xa! supporter.

        Comentario


        • #5
          ok, gracias

          Comentario


          • #6
            Re: Problema con el cuadro Opel Corsa C

            Originalmente publicado por CorsaSp16v
            Hola

            Este es mi primer mensaje. Como he puesto en el titulo tengo un problema con el cuadro de mi Opel Corsa C. El problema es el siguiente:

            Hace poco lo lleve a la casa oficial porque mientras circulaba a veces se me encendia aleatoriamente la luz de freno de mano y se me iban los indicadores del cuadro por algunos segundos. Al final cuando me lo arreglaron me dijeron que me habian reparado unos cables que estaban dañados y que si volvia a tener el mismo fallo seria necesario cambiar el cuadro completo o la centralita del coche. Pues bien, desde eso habré utilizado el coche unas 10 veces más y ahora lo que me hace es que el cuadro funciona correctamente, no se enciende la luz de freno de mano mientras conduzco ni me da ningun otro error pero el la luz de fondo del cuadro no se me enciende. Todos los indicadores como los intermitentes, la luz de freno de mano, la pantalla con el kilometraje etc, no dan ningun problema pero sin embargo la luz de fondo del cuadro se queda siempre apagada.
            Creeis que es problema del cuadro o mejor esta vez lo llevo a otro taller por si donde lo llevé anteriormente me hicieron una chapuza?

            Gracias
            Eso le pasa al corsa de mi novia, es un corsa C y le ha pasado ya varias veces, se le enciende el testigo del freno de mano y se caen las agujas, pasan unos segundos y se suben. De momento lleva un tiempo que no lo hace pero no me da buena espina. Sabes concretamente que fue lo que te arreglaron?

            Un saludo

            Comentario


            • #7
              posiblemente los cables que van directamente hasta el cuadro, si lo sacas detras te encontraras un mazo de cables y el conector. mira hay, por que a mi me paso algo parecido. y era el cable de la alimentacion del cuadro que no estaba bien conectado al conector y a veces fallaba

              1.2 16v 75cv dando guerra desde 2003

              Comentario


              • #8
                Originalmente publicado por braian
                posiblemente los cables que van directamente hasta el cuadro, si lo sacas detras te encontraras un mazo de cables y el conector. mira hay, por que a mi me paso algo parecido. y era el cable de la alimentacion del cuadro que no estaba bien conectado al conector y a veces fallaba
                Gracias por responder, era una de las posibilidades que contemplaba pero antes de desmontar queria tener una segunda opinion. Lo que iba a hacer era echarle un CRC de esos para limpiar circuitos y demas para que las conexiones vayan bien.

                Un saludo

                Comentario


                • #9
                  descuerdo y mira si tienes alguno suelto si es necesario numeralos. por cierto ya nos contaras si salio bien

                  1.2 16v 75cv dando guerra desde 2003

                  Comentario


                  • #10
                    el problema se da en casi todos los corsas c de los mas viejos, en campaña se les añadia un mazo de cables el que va directamente al cuadro y lo que suele fallar simplemente es la clavija de conexion, con una espumita bien colocada suele kedar bien fuerte! suerte

                    Comentario


                    • #11
                      Buenas noches foro, tengo un Opel Corsa C 1.7 Diesel, en ocasiones intento arrancarlo y no suben los relojes ni se encienden las luces del cuadro y no arranca, hace el ruido de intentar arrancar y nada.
                      En ocasiones, en marcha se bajan todos los indicadores pero todo lo demás funciona.
                      Que puede ser, el taller me dice que es la centralita pero le ponen el ordenador y no da fallo.-
                      Cuando se baja todo doy un golpe en el salpicadero y suelen subir los relojes y las luces correspondiente del cuadro.-
                      Veo que es lo mismo que os pasaba y con desmontar el cuadro y mirar las conexiones se solucionó bien.
                      Y otra cosa, ¿es complicado desmontar el cuadro para un tío manazas?
                      Un saludo al foro y muchas gracias.-

                      Comentario


                      • #12
                        Me he animado, por fin, a desmontar el cuadro y en poco más de una hora ya estaba reparado , he seguido los tutoriales para desmontarlo, y parece que está reparado.-
                        Por esta avería lo llevé al taller “de confianza” en dos ocasiones y en la última me comentaron que era la centralita y que valdría la reparación unos 800 euros .-
                        Por el momento no se han vuelto a bajar los relojes .-

                        Comentario


                        • #13
                          Eso que te has ahorrado. Enhorabuena!!!
                          Respeta las Normas y disfruta del Foro!!!
                          Preguntas Frecuentes

                          Redes: @comunidadcorsa
                          >> Facebook
                          >> Twitter
                          >> Instagram

                          Comentario

                          Trabajando...
                          X