Anuncio

Colapsar
No hay anuncio todavía.

Problema con el sistema del limpiaparabrisas..

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problema con el sistema del limpiaparabrisas..

    ..Bueno, mi problema es con el sistema del limpiaparabrisas. Desde hace tiempo había notado que iba lento, funcionaba como pesado, sin fuerza, hasta ayer que lentamente funcionó hasta pararse y quedarse bloqueado. Qué podrá ser??

  • #2
    Probablemente los motores de los limpias, el de atrás también va pesado?

    Si levantas los plásticos los veras.

    ExOpel Corsa B 1.4i 60cv
    Bienvenido

    fb.com/comunidadcorsa @comunidadcorsa
    Normas de uso Preguntas frecuentes

    Comentario


    • #3
      Originalmente publicado por Danuvid
      Probablemente los motores de los limpias, el de atrás también va pesado?

      Si levantas los plásticos los veras.
      El de atrás está ok.. Es el del parabrisas. Si es el motor, cuanto puede salir la reparación, y como sé q de verdad es el motor el q está fallando y no un fusible o un cable??

      Gracias.

      Comentario


      • #4
        si fuese un fusible se pararía de golpe,yo también creo que es el motor de los limpias.

        Comentario


        • #5
          Originalmente publicado por corsaturbo
          si fuese un fusible se pararía de golpe,yo también creo que es el motor de los limpias.
          ..Cuánto me puede salir la reparación??.. Puedo hacerla yo??..

          Comentario


          • #6
            No sé cuanto puede costar,pero hay algunos que llegan a 300 €,pero no sé cuanto en tu coche.

            Comentario


            • #7
              Ah! y por lo de cambiarlo tu es complicado porque seguramente tengas que sacar los limpias,que tendrán cal en las estrías y necesitarás un extractor para sacarlos,aparte de desmontar varios plásticos para dar llegado al motor.

              Comentario


              • #8
                Yo intentaría primero con uno de desguace, así ves como se desmonta sin romper nada.

                ExOpel Corsa B 1.4i 60cv
                Bienvenido

                fb.com/comunidadcorsa @comunidadcorsa
                Normas de uso Preguntas frecuentes

                Comentario


                • #9
                  Si,aparte que no se rompen muy habitualmente,asique con uno de desguace seguramente vaya bien

                  Comentario


                  • #10
                    mira a ver como esta el relé, lo mismo estan los contactos quemados... y tiene muuucha resistencia y por eso van lentos o se han destruido y ya no funcionan.

                    Comentario


                    • #11
                      Originalmente publicado por Peseta_85
                      mira a ver como esta el relé, lo mismo estan los contactos quemados... y tiene muuucha resistencia y por eso van lentos o se han destruido y ya no funcionan.
                      Como dice peseta_85 yo tambien creo que es el relé

                      Saludos

                      Comentario


                      • #12
                        si,y si es el relé te saldrá muuuuuuuucho más barato.

                        Comentario


                        • #13
                          Originalmente publicado por corsaturbo
                          si,y si es el relé te saldrá muuuuuuuucho más barato.
                          ..y mi pregunta es.. donde está el relé??

                          Comentario


                          • #14
                            ...me faltó poner gracias!!!

                            Comentario


                            • #15
                              Si no me equivoco, creo que en todos los modelos quedan por la misma zona, mira tras los fusibles ^^ (abajo a la izquierda del volante)
                              www.comunidadcorsa.es/modules.php?name= ... 800#113800

                              Comentario

                              Trabajando...
                              X