Anuncio

Colapsar
No hay anuncio todavía.

Problemilla con el arranque

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problemilla con el arranque

    Hola a todos. Este es mi primer mensaje aqui, espero no cometer demasiadas torpezas en el

    Bueno, a lo que iba... Tengo desde hace algunos meses un Corsa 1.0 City del 89, que va a ser mi primer coche (cuando termine de sacarme el carnet, cosa que espero ocurra este verano). Su anterior propietario fue un buen amigo mio que lo posee desde el 93, y lleva años vendiendome la moto de lo bueno que es, lo poco que falla, lo baratas que salen las reparaciones, etc

    En principio el coche iba saludablemente bien, excepto por un problema: luz roja de bateria. Abrimos el capo y vemos que la correa del alternador esta super-jodida, como no hay alternador, decido no tocar el coche hasta poder sustituir la correa en cuestion...

    en eso ha pasado demasiado tiempo (un par de meses) y ahora la bateria esta totalmente descargada . Nos apañamos para colocar una correa de alternador nueva, pero creo que no la colocamos demasiado bien porque la pieza que "afloja" el alternador para poner la correa no fuimos capaces de llevarla hasta el tope en que estaba inicialmente, y la dejamos fijada a unos 3/4s de camino, con lo cual la correa vibra y chilla, pero en principio, carga a la bateria.

    conectamos los cables de otra bateria (la de su actual astra, que por cierto lo lleva por el camino de la amargura ) arrancamos el coche y lo dejamos acelerando un rato para ir cargando la bateria... y aqui es donde viene el problema.

    desde que aflojas un poco, se apaga y no vuelve a encender a no ser que se le vuelva a conectar otra bateria, en un ultimo intento lo dejamos un buen rato funcionando e incluso dimos un par de vueltas con el, pero al apagar, chimpun. no vuelve a encender. Si acaso hace el amago (motor de arranque funciona) pero no llega a encender.

    ademas en un rato que lo teniamos encendido, probe todas las luces y piezas electricas, y todo bien excepto los limpias. se movieron 5 cm y se pararon, y no volvieron a moverse. estan clavados en esa posicion.

    segun mi colega, el problema es que la bateria se ha quedado totalmente descargada mucho tiempo y la solucion es llevarlo a un taller de electricidad de coche para recargarla. Yo creo que la bateria esta KO y que mejor seria poner una nueva.

    eso aparte de que habra que llevarlo a un taller como minimo para que coloquen en condiciones esa pieza.

    alguna sugerencia?

    pd. ademas de eso, hay una fuga en el circuito del agua, un tapon totalmente visible (arriba a la izquierda, mas o menos por encima del alternador) pierde. donde se consiguen esos tapones? en la casa? es facil de sustituir?

    saludos cordiales y muchas gracias por vuestra atencion.

  • #2
    Hola, GXY.

    Bienvenido a la comunidadCORSA. Como moderador del foro, te invito a que leas las Normas que rigen la comunidad, cuya lectura es obligatoria para todos los corseros. Allí verás que, antes de empezar a postear en los foros, es imprescindible presentarse en el subforo PRESENTACIONES, donde el resto de miembros de la comunidad estará encantado de darte la bienvenida.

    Espero que comprendas que estas y otras normas que leerás tienen la simple función de mantener un poco de orden en esta comunidad.

    Recibe un cordial saludo,

    El Equipo de la comunidadCORSA.


    Normas Generales del Foro || Normas Específicas (Foros de Compra-Venta)

    Comentario


    • #3
      Hola GXI! Bienvenido a la comunidadCORSA. Mi corsa es un 1.3GT y mas o menos le paso eso hace 2 años. El coche iva perfectamente y en medio de la carretera se quedo en coma, no tenia contacto ni nada. el seguro se lo llevo y me dijeron que era el alternador, que no cargaba la bateria y claro, la bateria se gasto y dejo de funcionar... Peeero los del seguro se pueden comer sus opiniones, porque no era el alternador, ya que lo cambié y cada vez que ponia otra bateria se me descargaban... Lo que le pasaba era el distribuidor de corriente (bobina), que es una pieza cuadrada que va al lado del claxon. Por lo visto hacia un cortocircuito y en cuanto paraba el coche y el alternador dejaba de cargar, se chupaba la bateria, y cuando iva por la mañana siguiente a arrancarlo no tenia corriente el coche!
      Date cuenta que con esa pieza defectuosa, te funcionan todos los aparatos electricos del coche (luces, claxon, radio...etc) pero no arranca, ace el amago hasta que se va la bateria...Por tanto, yo que tu pondria el polimetro a esa pieza aver que tal...
      Que tengas suerte GXI, atento y cordial salu2
      Corsero en potencia.

      Comentario


      • #4
        a peseta: oido cocina!

        a painkiller: habra que echarle un vistazo a esa bobina. gracias por el apunte

        edit. es GXY, con Y griega o_-

        Comentario


        • #5
          Arranca el coche sin batería. Si es no capaz de funcionar. El problema no es de la batería sino del alternador que no carga. Si es capaz de mantenerte el coche en marcha, tienes algún cosumo que no deberías.

          el no en negrita que sin el todo esta al reves

          Comentario


          • #6
            Ups! Disculpa GXY, no me di cuenta de que era con Y griega con las prisas xDxD
            Corsero en potencia.

            Comentario


            • #7
              por eso creo que debe haber algun problema que no es bateria, porque...

              A) conectando otra bateria, arranca a la primera

              B) desconectando la otra bateria, pierde fuerza y al poco falla

              C) no me parece nada normal que tenga mas de media hora andando el coche y la bateria no se haya cargado una miaja.

              se me ocurren 2 cosas:

              1.- el alternador con la correa "medio floja" no carga bien a la bateria... algun truco para poder tensar bien la correa? (desplazamiento del alternador en su soporte)

              2.- hay algo mas jodido (como por ejemplo lo que indica painkiller)

              en fin, a ver si el sabado echo otro vistazo al capo del corsa

              Comentario


              • #8
                Si no te carga la bateria es del alternador, yo a lo que me referia es que cuando paras el coche es cuando realmente se descarga...Pero si dices que as encendido el coche durante media hora y no a cargado sera del alternador (ya sea la correa, las escobillas, algun cablejo que os abreis dejado x ay...(a mi ma pasao -_-' xD)
                Corsero en potencia.

                Comentario


                • #9
                  Yo antes de nada,cambiaria la bateria,porque por lo que comentas yo diria que está jodida.
                  Una vez con la bateria nueva...pondria el coche en marcha,y con un voltimetro miraria si carga.

                  Para el tema de tensar la correa,hazle una foto y explica sobre la foto,que yo,al menos,no me entero.
                  1 Opel Corsa A GT del año 87
                  1 Opel Astra Bertone 2.2 DTi
                  2 Opel Astra GTC

                  Comentario


                  • #10
                    Originalmente publicado por GXY
                    algun truco para poder tensar bien la correa? (desplazamiento del alternador en su soporte)
                    Búscate un colega que te ayude, y algo para hacer palanca de tal forma que apoye en bloque y en el alternador así podrás tensar la correa. (antes debes de soldar el tonillo que se fija en el tensor (alternador a tensor)

                    Comentario


                    • #11
                      mediste las dos correas a ver si era igual de largas?¿ xk si has comprado una q sea mucho mas larga kizas no puedas llegar a tensarla, lo mejor seria q solucionaras bien el problema de la correa y el alterador y q con un voltimetro mires si esta cargando bien, si la bateria esta muerta x mucho q la cargues o el alternador este bien seguira muerta...

                      Comentario


                      • #12
                        la correa procede de otro corsa A, asi que si, es de la medida.

                        algo para hacer palanca... el colega me dijo lo mismo, pero no termino de ver claro el tema.

                        por cierto. sera "soltar" y no "soldar" no?

                        el lunes quiero desmontar la bateria y llevarla a un taller que hay aqui cerca, a ver si me la pueden verificar/cargar. Si hay que comprar otra, se compra.

                        Comentario

                        Trabajando...
                        X