Anuncio

Colapsar
No hay anuncio todavía.

intermitente rapido

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • intermitente rapido

    el otro dia uno de mis intermitentes empezo a parpadear muy rapido, el otro funciona bien. ¿Alguien sabe porque puede ser? muchas gracias

    http://www.comunidadcorsa.es/modules.ph ... ic&t=21460

  • #2
    ¿No tendrás fundida una de las bombillas? .... el relé de intermitencia tira un consumo determinado para X bombillas... por tanto cuando una bombilla no está, tira el mismo para menos "receptores".... provocando eso... :P
    www.comunidadcorsa.es/modules.php?name= ... 800#113800

    Comentario


    • #3
      ok, hoy miro si tengo alguna bombilla fundida, gracias

      http://www.comunidadcorsa.es/modules.ph ... ic&t=21460

      Comentario


      • #4
        Eso es signo evidente de bombilla fundida.
        Respeta las Normas y disfruta del Foro!!!
        Preguntas Frecuentes

        Redes: @comunidadcorsa
        >> Facebook
        >> Twitter
        >> Instagram

        Comentario


        • #5
          Sí, mira a ver cual de ellas no te luce y arreglado
          sigpic


          Comentario


          • #6
            bueno, ya te han contestado, seguro una bombilla fundida

            Comentario


            • #7
              Yo tengo exactamente el mismo problema: un intermitente (el izquierdo en este caso) parpadea muy rápido. El derecho funciona bien.

              Leo que puede ser que haya alguna bombilla fundida. Sin embargo, cuando pongo las luces de emergencia, todos los intermitentes funcionan a la perfección. ¿Es posible que sea entonces algún relé o fusible? Muchas gracias.

              Comentario


              • #8
                te funciona tambien el de la aleta? recuerda que son 3 bombillas

                http://www.comunidadcorsa.es/modules.ph ... ic&t=21460

                Comentario


                • #9
                  Pues me uno al problema.

                  Me van rápido los intermitentes del lado derecho, y he comprobado y no tengo ninguna luz fundida, ni la del lateral.
                  Eso sí, a veces lo hace y otras no. Cambiaré de todos modos la de posición trasera que aunque funciona, parecía que no estaba ya en muy buena condición, a ver si es éso.
                  Vaya apaños pal día el Cristo!!

                  Comentario


                  • #10
                    Por lo que comentas de que unas veces si y otras no,seguramente sea el rele del intermitente.

                    Ex corsa c 1.4 16v
                    Ex astra g 2.2 16v
                    Ex Astra gsi 1.8 16v
                    Calibra 2.0 16v
                    http://www.comunidadcorsa.es/modules.ph ... ic&t=16397

                    Comentario


                    • #11
                      Sí, sí, la lateral también me funciona. He revisado las 6 bombillas y ninguna está fundida. A diferencia del compañero, a mí me pasa siempre. Lo llevaré al taller. Será un fusible o el relé. Gracias por la respuesta.

                      Comentario


                      • #12
                        Sip. Una bombilla o el relé, seguramente.

                        Comentario

                        Trabajando...
                        X