Anuncio

Colapsar
No hay anuncio todavía.

Problema con radio nueva JVC

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problema con radio nueva JVC

    Hola. El tema es que he comprado el adaptador Din, la radio y el cable que hace falta para conectar los cables de la radio al coche.
    El problema está en que al enchufarlo se enciende la radio 2 segundos y no se enciende mas, pero si meto un cd lo coge sin problemas y lo expulsa sin problemas, pero ni suena no se ve nada en la pantalla.

    No se de que puede ser. Si mañana sigo sin lograrlo lo devuelvo todo y a seguir con la de serie...

    Alguna ayuda?

    Si podeis decirme como enchufar uno a uno todos los cables (aunque creo que lo he hecho bien) que me lo diga, please...

  • #2
    pues kizas... ayas conectado un cablecito mal.. 2 cosas 1 este post estaria mejor en el tema audio y 2 ke jvc es???



    Kizas te pase lo ke me pasaba a mi esque ai como unos cables que estan guardados en una funda... esos los sacas de las fundas y los conectas y en teoria ya va... prueba aver.. y dile a algun moderador que mueva este post a audio ai te ayudaran mejor!




    Saludos!
    zOwEl !!


    [url=http://www.comunidadcorsa.es/modules.php?name=Forums&file=viewtopic&t=5982][size=200]Opel [b]Corsa[/b:57922

    Comentario


    • #3
      muy buenas te comento en los vectras.c astras y de+ llevan un tipo de antirrobo aparte del codigo de seguridad de la radio si tu por ejemplo extraes la de origen y pones una pirata sin antes conectar el tech.2 y desactivar la seguridad de la misma al poner la nueva no te funcionara... te lo comento porque pueden venir por ahi los problemas

      Comentario


      • #4
        Puede ser, preguntaré mañana en el taller.

        Gracias

        Comentario

        Trabajando...
        X