Anuncio

Colapsar
No hay anuncio todavía.

AYUDA!!?? MI CORSA PIERDE ANTICONGELANTE

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • AYUDA!!?? MI CORSA PIERDE ANTICONGELANTE

    Muy buenas corseros/as, como bien digo en mi titulo del post, desde hace bastante tiempo a mi corsa le tengo k estar rellenando líquiido anticongelante cada 2 o 3 meses pq baja bastante de nivel o incluso se me agota....esto no es normal no ? según me han dicho eso es un circuito cerrado y no tengo que rellenarlo..k alomejor cada año o 2 añoos...pero yo eske lo tengo k hacer cada 2-3 meses...
    El corsa es un 1.7 100cv CDTI del 2004. No es muy normal k le pase esto no? pinta muy mal ? yo supongo k será alguna fuga de algun manguito...aunk sé ke hay casos en k este tipo de problemas se han agrabado...

    Alguien sabe algo del tema ??? yo de todas formas ya lo voy a llevar al taller para k me lo miren pq me tiene preocupado...

  • #2
    Pues hombre, quizá sea un problema de manguitos, pero en cualquier caso ahora no es que sea un problema demasiado grave... Vamos, como que no va a helar. Pero sí, deber repararlo porque si en invierno no está bien puedes tener un susto gordo de cargarte el radiador...

    Comentario


    • #3
      editado

      Comentario


      • #4
        Originalmente publicado por RoBe
        Pues hombre, quizá sea un problema de manguitos, pero en cualquier caso ahora no es que sea un problema demasiado grave... Vamos, como que no va a helar. Pero sí, deber repararlo porque si en invierno no está bien puedes tener un susto gordo de cargarte el radiador...

        Pero que dices alma de cantaro ...., ese es el liquido de refrigeración, que debe ser anticongelante por si hiela , efectivamente, pero también es el que refrigera todo el motor, sin él, el coche se griparía

        Comentario


        • #5
          gracias corseross, lo tendré en cuenta y en cuanto pueda lo llevaré a la opel ke ellos me lo mirarán bien...aunk me clavarán fijo...

          Si es de la bomba de agua...alguien sabe por cuanto saldría el recambio ?

          Comentario


          • #6
            Originalmente publicado por phil_corsa
            Si es de la bomba de agua...alguien sabe por cuanto saldría el recambio ?
            Creo recordar que anda entre 120 y 150€.

            Saludos y suerte con el tema
            Opel Corsa B 1.0 12V Edition 2000 -Ourense-

            Opel Corsa B 1.0 12V Edition 2000 -Ourense-

            Comentario


            • #7
              Míralo bien a ver de donde es y no lo dejes, no es lo suyo ir por ahí sin refrigerante
              CON LA LUZ DEL CIGARRO YO VI EL MOLINO, SE ME APAGO EL CIGARRO....PERDÃ

              Comentario


              • #8
                antes que por la bomba, puede ser por el termostato que esta jodidillo. mira a ver si ves por donde cae la gota. lo mejor es q segun lo aparques pongas periodicos en el suelo para ver donde humedecen

                Comentario


                • #9
                  Jamás me he tenido que preocupar del nivel de refrigerante, hasta que
                  me llamaron a revisión por la cadena de distribución, con 35.000 kms. Y a partir de los 50.000 fui apreciando cómo bajaba el nivel, pero jamás he visto una gota en mi plaza de garaje... ¿Cómo se explica? No lo sé...
                  Desde entonces le he ido rellenando, porque pregunté en el taller y me dijeron que es costumbre en estos corsas (veo en el foro que es cierto) y que no me preocupara.

                  Gracias gente, por vuestras impresiones

                  Comentario


                  • #10
                    A mí siempre me bajó ligeramente el nivel también, sobre todo en veranos calurosos. Lo llevé en su dia al taller oficial, metiéndome por 2 veces presión en el circuito para localizar la fuga, y ni rastro, ni se observaba fuga alguna ni el nivel del manómetro bajaba en absoluto y lo tuvieron bastante tiempo...

                    Así que nada, que te rellenen aprovechando cada cambio de aceite por ejemplo y se acabó.

                    Un saludo.

                    Comentario


                    • #11
                      mira en el mio la baja de liquido es casi nula, pero bj,,, y sorpresa horrible fue cuando saque una bujia y vi que esta con rastros de oxido y hasta los pistones puaaaaajjj!! no lo pude creerr... el mio es un corsa "b" city,,, 1000cc, año 1998... por ende no funciona la sonda lamba.....



                      saludos

                      Comentario

                      Trabajando...
                      X