Anuncio

Colapsar
No hay anuncio todavía.

duda Lavaparabrisas trasero

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • duda Lavaparabrisas trasero

    Hola a todos!! es posible arreglar el chorro que limpia la luna trasera sin desmontar el alerón? .....ya lo intenté quitando los tornillos de este, pero viene muy bien fijado y si es posible prefiero no quitarlo ya que no se si me quedaria igual de bien sin el producto fijador que lleva!!

  • #2
    cual es el problema realmente ???

    Comentario


    • #3
      no me funciona el chorro de agua para limpiar la luna trasera...hace el amago y suena...pero salen 4 gotas, pienso que esta obstruido en la salida y me gustaria mirar y limpiarlo.

      Comentario


      • #4
        yo en el coche que tenia antes lo limpie echando en el deposito del limpia , primero vaciarlo completamente , y luego lo rellenas de agua caliente , asi se limpia , pero luego lo tienes que volver a vaciar y limpiar
        o tambien metiendo una aguja por el agujerito a ver si asi se soluciona
        saludossss

        Comentario


        • #5
          Ahora que lo dices ésta tarde le echaré un ojo al chinga trasero que tengo el alerón desmontado y así es más fácil

          Comentario


          • #6
            pues al mio no le va, pierde porqué al echar agua sale por el maletero, menuda kk.....

            Powered By Keitaro_tf

            Comentario


            • #7
              Originalmente publicado por Wrome
              pues al mio no le va, pierde porqué al echar agua sale por el maletero, menuda kk.....
              eso es por que se te ha salido la goma de sitio ,
              saludossssssss

              Comentario


              • #8
                Originalmente publicado por pelu_1979
                Originalmente publicado por Wrome
                pues al mio no le va, pierde porqué al echar agua sale por el maletero, menuda kk.....
                eso es por que se te ha salido la goma de sitio ,
                saludossssssss
                Gracias tio, debo echarle un ojo

                Powered By Keitaro_tf

                Comentario


                • #9
                  A mí me pasa lo mismo

                  y es porque la goma del agua que va desde el techo al proton se me ha cortado la muy ......

                  La putada es que yo creía que era del mecanismo de chisca del maletero,y lo saqué...al sacarlo esto se suelta de la goma y la goma queda metida para adentro,no pudiendo encajarla sin desmontar el aleron...cosa que no me puedo permitir xq lo pedé con pasta de lunas...con lo que jodería el porton o el alerón al desarmarlo....jajajaja

                  ¿Alguna solucion,xD?
                  ASTURIAS YE´ RACING
                  *<---xXx--_OPEL CORSA B 1.4i_--xXx--->*

                  Comentario


                  • #10
                    buff que marron!!
                    gsi69 que marron!!
                    lo veo difil solucion sin desmontar nada

                    Comentario


                    • #11
                      Ya, por eso...sé una solución sin desmontar nada...sería cortar el plastico negro, un cacho o tala drarlo para pasarle una guía y sacarla por el`otro lado....luego pasar un cacho de tubo transparente de esto de los emfermeros, empalmarlo al del coche, y conectarlo al aparato del chorro, con eso se soluciona,pero nose...ajajaja...esto lo había pensado como posible solución,pero aún no me plateé hacerlo porque no lo uso..jajaja
                      ASTURIAS YE´ RACING
                      *<---xXx--_OPEL CORSA B 1.4i_--xXx--->*

                      Comentario


                      • #12
                        parece una solucion pero tambien lo veo dificil

                        Comentario


                        • #13
                          Nada es facil
                          ASTURIAS YE´ RACING
                          *<---xXx--_OPEL CORSA B 1.4i_--xXx--->*

                          Comentario


                          • #14
                            no, tu lo tienes más chungo con el aleron, yo tengo la suerte en este caso de no llevarlo....

                            ya nos diras GSI69 a ver que tal

                            Powered By Keitaro_tf

                            Comentario


                            • #15
                              GSI69 y porque pegastes el alerón tan fuerte? a mi me lo desmotaron la semana pasada para pintar el alerón y al pegarlo usaron una cinta con doble capa de pegamento una se pega en el alerón y la otra en la maleta, es la misma que lleva de serie y al quitarlo no costó mucho desmontarlo... aproveché y le eché un ojo al circuito y funciona bien (por ahora )

                              Comentario

                              Trabajando...
                              X